作者:oschina 来源:开源中国 时间:2020-01-25 22:25:06 我要评论

初次学习k8s的时候,安装```kubernetes-node```出现错误 ``` Error: docker-ce-cli conflicts with 2:docker-1.13.1-103.git7f2769b.el7.centos.x86_64 Error: docker-ce conflicts with 2:docker-1.13.1-103.git7f2769b.el7.centos.x86_64 ``` 后面百度查了查,原因是因为之前安装过docker,版本冲突原因,解决方法如下...

>>查看详情

44阅读 | 0评论
你的回应
写文章

联系我们