作者:oschina 来源:开源中国 时间:2019-09-10 10:02:56 我要评论

Flutter 的云开发支持,无需服务器,无需开发接口和后台,开箱即用,轻松开发 Flutter。 只要你会 Flutter 开发就够了!免费注册开发者后台账号,勾选你需要的模块(CMS、CRM、商城等等),在后台发布并管理你的数据,通过 apifm 扩展直接调用即可。 使用方法 pubspec.yaml 文件增加依赖 dependencies: apifm: ^0.0.5 安装依赖 $ flutter pub get 引入 package import 'package:apifm/apifm.dart' as Apifm; 初始化 ...

点击查看:https://www.oschina.net/p/apifm-flutter

>>查看详情

22阅读 | 0评论
你的回应
写文章

联系我们